Home tutorials Formules Excel (Somme, Moyenne, Min et Max)

Formules Excel (Somme, Moyenne, Min et Max)

Dans cette vidéo je voudrai vous présenter les quatre formules Excel suivantes: Somme, Moyenne, Min et Max.

La fonction SOMME () : renvoie l’addition d’un ensemble d’arguments. Il est beaucoup plus puissante et plus souple que le signe « + ».
Syntaxe : =SOMME(nombre1; nombre2;…)

La fonction MOYENNE () : renvoie la moyenne (arithmétique) des arguments.
Par exemple, si la plage A1:A20 contient des nombres, la formule =MOYENNE(A1:A20) renvoie la moyenne de ces nombres.
Syntaxe : =MOYENNE(nombre1; nombre2;…)

La fonction MIN () : renvoie le plus petit nombre de la série de valeurs.
Par exemple si la plage A1 :A20 contient les absences des employés d’une société, alors la formule =MIN(A1 :A20) renvoie le nombre d’absence minimale réalisé par un employé.
Syntaxe : =MIN(nombre1 ; nombre2 ;…)

La fonction MAX () : renvoie le plus grand nombre de la série de valeurs.
Par exemple si la plage A1 :A20 contient les notes d’une classe, la formule =MAX(A1 :A20) renvoie la meilleur note de la classe.
Syntaxe : =MAX(nombre1 ; nombre2 ;…)

Les formules Excel peuvent être utilisées facilement en utilisant l’assistant ou bien en tapent directement le code dans la barre de formule.

Midovic

Ne Ratez Plus Aucune Actualité Web

Découvrez avant tout le monde les dernières nouveautés

You have Successfully Subscribed!

Ne Ratez Plus Aucune Actualité Web

Découvrez avant tout le monde les dernières nouveautés